Tout sur le vtt en picardie
 
AccueilÉvènementsFAQRechercherS'enregistrerConnexion

Partagez
 

 amortiseur qui perd de l'air [résolu]

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
louis-02
Forumeur débutant
Forumeur débutant
louis-02

Masculin Nombre de messages : 58
Age : 34
Localisation : Rozet ST albain
Marque du vélo : lapierre
Date d'inscription : 19/03/2012

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeJeu 14 Juin - 20:50

salut à tous

Voilà sur mon lapierre X control 210 de 2010 mon amortisseur d'origine perd de l'air.

Dimanche je l'ai monté à 150 PSI et ce soir j'ai contrôlé, je suis à 130 PSI.

Je voulais savoir quoi faire? est ce que je peux le refaire moi même?

Voila une photo de mon amorto

[img]amortiseur qui perd de l'air [résolu] Photo028[/img]

[img]amortiseur qui perd de l'air [résolu] Photo029[/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zorglub
modo
modo
zorglub

Masculin Nombre de messages : 14616
Age : 50
Localisation : sur un truc à roues
Marque du vélo : Canyon(s) GC AL29 2012, Roadlite 2010, Nerve XC 2008, Yellowstone 2007, Cube Touring EXC
Loisirs : le plus possible
Date d'inscription : 20/12/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeJeu 14 Juin - 21:25

T'es sur qu'il perd ? Est-ce que tu as senti un différence de comportement du vélo.
Car lorsque tu branches ta pompe HP, l'air qui y va faut tomber la pression, c'est normal, donc 20 psi par exemple.

Sinon, c'est sav pas le choix.

_________________
Zorg's site
AAE Baron

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://zorglub1422.free.fr
Djé
VIP
VIP
Djé

Masculin Nombre de messages : 8867
Age : 44
Localisation : Sur un vélo à coup sûr!
Marque du vélo : Nerve 29" 9.9 sl, Canyon Aéro cf 9 sl
Loisirs : VTT, VDM, la gratte et la bière!
Date d'inscription : 01/06/2010

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeJeu 14 Juin - 21:26

Il a probablement besoin d'une vidange et d'une révision. Deuxième option, la perte de pression entre la mise en pression et lorsque que tu débranches ta pompe; il y a à ce moment là une perte (même si 20 psi me semble beaucoup)

Sur mon RP23,, si je lui colle 200 psi, quand j'enlève la pompe, je perds 10 psi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zorglub
modo
modo
zorglub

Masculin Nombre de messages : 14616
Age : 50
Localisation : sur un truc à roues
Marque du vélo : Canyon(s) GC AL29 2012, Roadlite 2010, Nerve XC 2008, Yellowstone 2007, Cube Touring EXC
Loisirs : le plus possible
Date d'inscription : 20/12/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeJeu 14 Juin - 21:28

Ouaip, ça dépend de la pompe suivant le tuyau. Moi c'est un bon 20.

_________________
Zorg's site
AAE Baron

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://zorglub1422.free.fr
Djé
VIP
VIP
Djé

Masculin Nombre de messages : 8867
Age : 44
Localisation : Sur un vélo à coup sûr!
Marque du vélo : Nerve 29" 9.9 sl, Canyon Aéro cf 9 sl
Loisirs : VTT, VDM, la gratte et la bière!
Date d'inscription : 01/06/2010

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeJeu 14 Juin - 21:34

zorglub a écrit:
Ouaip, ça dépend de la pompe suivant le tuyau. Moi c'est un bon 20.

Donc, nous sommes du même avis..... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zorglub
modo
modo
zorglub

Masculin Nombre de messages : 14616
Age : 50
Localisation : sur un truc à roues
Marque du vélo : Canyon(s) GC AL29 2012, Roadlite 2010, Nerve XC 2008, Yellowstone 2007, Cube Touring EXC
Loisirs : le plus possible
Date d'inscription : 20/12/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 8:02

Absolument Laughing Wink

_________________
Zorg's site
AAE Baron

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://zorglub1422.free.fr
Djé
VIP
VIP
Djé

Masculin Nombre de messages : 8867
Age : 44
Localisation : Sur un vélo à coup sûr!
Marque du vélo : Nerve 29" 9.9 sl, Canyon Aéro cf 9 sl
Loisirs : VTT, VDM, la gratte et la bière!
Date d'inscription : 01/06/2010

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 18:45

zorglub a écrit:
Absolument Laughing Wink

Conclusion: si tu veux 150 psi mets lui 170... CQFD Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabrice
modo
modo
fabrice

Masculin Nombre de messages : 9405
Age : 54
Localisation : qq part...
Marque du vélo : Trek Fuel ex9 - Cannondale Rush 1000 - Kona Kilauea SS - Boardman Team Carbon
Loisirs : vtt
Date d'inscription : 10/05/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 20:01

scratch si vous perdez 20psi à chaque fois que vous débrancher le tuyau ben....c'est que vous n'êtes pas doués Laughing

_________________
"Avec Le Marabout, tu ne roules jamais dans la boue"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zorglub
modo
modo
zorglub

Masculin Nombre de messages : 14616
Age : 50
Localisation : sur un truc à roues
Marque du vélo : Canyon(s) GC AL29 2012, Roadlite 2010, Nerve XC 2008, Yellowstone 2007, Cube Touring EXC
Loisirs : le plus possible
Date d'inscription : 20/12/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 20:13

Nan pas quand tu le débranches, quand tu le rebranches Rolling Eyes

Quand tu remontes le manomètre l'air de l'amortisseur rentre dans le tuyau de la pompe et la pompe, donc suivant le volume de ta pompe et de ton tuyau, l'égalisation de l'air fait tomber la pression de l'ensemble, c'est comme qui dirait mathématique, puisque le volume de l'ensemble amorto + pompe est plus important.

Donc, tu mets 170, tu débranches, ton amorto est bien à 170.
Tu rebranches plus tard ou pour vérifier, tu retombes à 150.

Est-ce que je suis assez clair Laughing

_________________
Zorg's site
AAE Baron

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://zorglub1422.free.fr
louis-02
Forumeur débutant
Forumeur débutant
louis-02

Masculin Nombre de messages : 58
Age : 34
Localisation : Rozet ST albain
Marque du vélo : lapierre
Date d'inscription : 19/03/2012

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 20:31

salut à tous

je ne penses pas au coup de la pompe, car si je la gonfle de trop ( au delà de 170 psi ) on voit la pression diminuer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabrice
modo
modo
fabrice

Masculin Nombre de messages : 9405
Age : 54
Localisation : qq part...
Marque du vélo : Trek Fuel ex9 - Cannondale Rush 1000 - Kona Kilauea SS - Boardman Team Carbon
Loisirs : vtt
Date d'inscription : 10/05/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 20:54

zorglub a écrit:
Nan pas quand tu le débranches, quand tu le rebranches Rolling Eyes

Quand tu remontes le manomètre l'air de l'amortisseur rentre dans le tuyau de la pompe et la pompe, donc suivant le volume de ta pompe et de ton tuyau, l'égalisation de l'air fait tomber la pression de l'ensemble, c'est comme qui dirait mathématique, puisque le volume de l'ensemble amorto + pompe est plus important.

Donc, tu mets 170, tu débranches, ton amorto est bien à 170.
Tu rebranches plus tard ou pour vérifier, tu retombes à 150.

Est-ce que je suis assez clair Laughing

scratch ouais bof...20 psi c'est quand même beaucoup..tu ne le rebranches pas très vite toi le tuyau Laughing

_________________
"Avec Le Marabout, tu ne roules jamais dans la boue"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Djé
VIP
VIP
Djé

Masculin Nombre de messages : 8867
Age : 44
Localisation : Sur un vélo à coup sûr!
Marque du vélo : Nerve 29" 9.9 sl, Canyon Aéro cf 9 sl
Loisirs : VTT, VDM, la gratte et la bière!
Date d'inscription : 01/06/2010

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 21:03

louis-02 a écrit:
salut à tous

je ne penses pas au coup de la pompe, car si je la gonfle de trop ( au delà de 170 psi ) on voit la pression diminuer.

Problème de pompe ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louis-02
Forumeur débutant
Forumeur débutant
louis-02

Masculin Nombre de messages : 58
Age : 34
Localisation : Rozet ST albain
Marque du vélo : lapierre
Date d'inscription : 19/03/2012

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 21:27

je pensse pas elle est tout neuve
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zorglub
modo
modo
zorglub

Masculin Nombre de messages : 14616
Age : 50
Localisation : sur un truc à roues
Marque du vélo : Canyon(s) GC AL29 2012, Roadlite 2010, Nerve XC 2008, Yellowstone 2007, Cube Touring EXC
Loisirs : le plus possible
Date d'inscription : 20/12/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeVen 15 Juin - 21:36

fabrice a écrit:
zorglub a écrit:
Nan pas quand tu le débranches, quand tu le rebranches Rolling Eyes

Quand tu remontes le manomètre l'air de l'amortisseur rentre dans le tuyau de la pompe et la pompe, donc suivant le volume de ta pompe et de ton tuyau, l'égalisation de l'air fait tomber la pression de l'ensemble, c'est comme qui dirait mathématique, puisque le volume de l'ensemble amorto + pompe est plus important.

Donc, tu mets 170, tu débranches, ton amorto est bien à 170.
Tu rebranches plus tard ou pour vérifier, tu retombes à 150.

Est-ce que je suis assez clair Laughing

scratch ouais bof...20 psi c'est quand même beaucoup..tu ne le rebranches pas très vite toi le tuyau Laughing

Bon, j'abandonne geek Laughing

_________________
Zorg's site
AAE Baron

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://zorglub1422.free.fr
FOXx
Forumeur accro
Forumeur accro
FOXx

Masculin Nombre de messages : 3146
Age : 30
Localisation : Nogent / Oise
Marque du vélo : Canyon Nerve XC 5.0 / Ti 29"
Loisirs : Du VTT ... par foi ...
Date d'inscription : 15/02/2011

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeSam 16 Juin - 0:41

zorglub a écrit:
fabrice a écrit:
zorglub a écrit:
Nan pas quand tu le débranches, quand tu le rebranches Rolling Eyes

Quand tu remontes le manomètre l'air de l'amortisseur rentre dans le tuyau de la pompe et la pompe, donc suivant le volume de ta pompe et de ton tuyau, l'égalisation de l'air fait tomber la pression de l'ensemble, c'est comme qui dirait mathématique, puisque le volume de l'ensemble amorto + pompe est plus important.

Donc, tu mets 170, tu débranches, ton amorto est bien à 170.
Tu rebranches plus tard ou pour vérifier, tu retombes à 150.

Est-ce que je suis assez clair Laughing

scratch ouais bof...20 psi c'est quand même beaucoup..tu ne le rebranches pas très vite toi le tuyau Laughing

Bon, j'abandonne geek Laughing

en terme de quantité, il y a très peu d'air dans l'amorto, donc c'est normale que la pression descende en rebranchant la pompe, et ce n'est pas un problème de vitesse ... c'est simplement la détente adiabatique de l'air, pression X Volume ^ Alpha étant une constante, si le volume augmente, la pression diminue ...

+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zorglub
modo
modo
zorglub

Masculin Nombre de messages : 14616
Age : 50
Localisation : sur un truc à roues
Marque du vélo : Canyon(s) GC AL29 2012, Roadlite 2010, Nerve XC 2008, Yellowstone 2007, Cube Touring EXC
Loisirs : le plus possible
Date d'inscription : 20/12/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeSam 16 Juin - 9:40

louis-02 a écrit:
salut à tous

je ne penses pas au coup de la pompe, car si je la gonfle de trop ( au delà de 170 psi ) on voit la pression diminuer.


Vérifie malgré tout avec une pompe prêtée par un un pote, histoire d'être sur. Mais si t'as une fuite de l'amorto tu ne pourras pas faire grand chose toi-même comme j'ai dis au début, ramène à ton bouclard, qui l'expédiera ou pas.

_________________
Zorg's site
AAE Baron

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://zorglub1422.free.fr
fabrice
modo
modo
fabrice

Masculin Nombre de messages : 9405
Age : 54
Localisation : qq part...
Marque du vélo : Trek Fuel ex9 - Cannondale Rush 1000 - Kona Kilauea SS - Boardman Team Carbon
Loisirs : vtt
Date d'inscription : 10/05/2007

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeSam 16 Juin - 11:36

FOXx a écrit:
zorglub a écrit:
fabrice a écrit:
zorglub a écrit:
Nan pas quand tu le débranches, quand tu le rebranches Rolling Eyes

Quand tu remontes le manomètre l'air de l'amortisseur rentre dans le tuyau de la pompe et la pompe, donc suivant le volume de ta pompe et de ton tuyau, l'égalisation de l'air fait tomber la pression de l'ensemble, c'est comme qui dirait mathématique, puisque le volume de l'ensemble amorto + pompe est plus important.

Donc, tu mets 170, tu débranches, ton amorto est bien à 170.
Tu rebranches plus tard ou pour vérifier, tu retombes à 150.

Est-ce que je suis assez clair Laughing

scratch ouais bof...20 psi c'est quand même beaucoup..tu ne le rebranches pas très vite toi le tuyau Laughing


Bon, j'abandonne geek Laughing

en terme de quantité, il y a très peu d'air dans l'amorto, donc c'est normale que la pression descende en rebranchant la pompe, et ce n'est pas un problème de vitesse ... c'est simplement la détente adiabatique de l'air, pression X Volume ^ Alpha étant une constante, si le volume augmente, la pression diminue ...

+++

Bon je m'incline monsieur l'ingénieur geek Laughing ....adiabatique toi même lol!

_________________
"Avec Le Marabout, tu ne roules jamais dans la boue"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Djé
VIP
VIP
Djé

Masculin Nombre de messages : 8867
Age : 44
Localisation : Sur un vélo à coup sûr!
Marque du vélo : Nerve 29" 9.9 sl, Canyon Aéro cf 9 sl
Loisirs : VTT, VDM, la gratte et la bière!
Date d'inscription : 01/06/2010

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeSam 16 Juin - 13:28

FOXx a écrit:


en terme de quantité, il y a très peu d'air dans l'amorto, donc c'est normale que la pression descende en rebranchant la pompe, et ce n'est pas un problème de vitesse ... c'est simplement la détente adiabatique de l'air, pression X Volume ^ Alpha étant une constante, si le volume augmente, la pression diminue ...

+++

Effectivement tout s'explique Shocked lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
King Julian
VIP
VIP
King Julian

Masculin Nombre de messages : 10418
Age : 41
Localisation : Chez moi
Marque du vélo : Un S qui veut dire Spécializeude
Loisirs : VTT, Guitare
Date d'inscription : 05/06/2011

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeSam 16 Juin - 13:48

Toutafé Monsieur fox Wink, il faut mettre le tuyau en pression, donc au moment où tu ouvres la valve, la pression chute pour remplir le tuyau, et 20 PSI, c'est plus ou moins la norme pour un amorto.

Après, si tu es persuadé qu'on est tous des buses à te dire cela, et que tu veux voir si ton amorto fuit, c'est très simple, tu le gonfle à 150 PSI (en vissant bien le raccord, pour que ce soit bien étanche), tu laisses la pompe dessus pendant 24 h, et tu regardes si la pression à baissé.

Et là il va me dire "ouais mais du coup, je peux pas rouler pendant 24h....." Rolling Eyes

_________________
"Finisher de la manche du départemental UFOLEP de la Neuville en HEZ" clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Djé
VIP
VIP
Djé

Masculin Nombre de messages : 8867
Age : 44
Localisation : Sur un vélo à coup sûr!
Marque du vélo : Nerve 29" 9.9 sl, Canyon Aéro cf 9 sl
Loisirs : VTT, VDM, la gratte et la bière!
Date d'inscription : 01/06/2010

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeSam 16 Juin - 13:58

Wile E.coyote a écrit:
Toutafé Monsieur fox Wink, il faut mettre le tuyau en pression, donc au moment où tu ouvres la valve, la pression chute pour remplir le tuyau, et 20 PSI, c'est plus ou moins la norme pour un amorto.

Après, si tu es persuadé qu'on est tous des buses à te dire cela, et que tu veux voir si ton amorto fuit, c'est très simple, tu le gonfle à 150 PSI (en vissant bien le raccord, pour que ce soit bien étanche), tu laisses la pompe dessus pendant 24 h, et tu regardes si la pression à baissé.

Et là il va me dire "ouais mais du coup, je peux pas rouler pendant 24h....." Rolling Eyes

Komentussé ?? amortiseur qui perd de l'air [résolu] 29303
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louis-02
Forumeur débutant
Forumeur débutant
louis-02

Masculin Nombre de messages : 58
Age : 34
Localisation : Rozet ST albain
Marque du vélo : lapierre
Date d'inscription : 19/03/2012

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeDim 17 Juin - 17:57

salut

je vais suivre le conseil de Wile E.coyote .

Le vtt ne roule que les week end. Cela ne me dérange pas de l’immobiliser 24H, je peux même prolonger le test sur une semaine lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
King Julian
VIP
VIP
King Julian

Masculin Nombre de messages : 10418
Age : 41
Localisation : Chez moi
Marque du vélo : Un S qui veut dire Spécializeude
Loisirs : VTT, Guitare
Date d'inscription : 05/06/2011

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeDim 17 Juin - 18:15

louis-02 a écrit:
salut

je vais suivre le conseil de Wile E.coyote .

Le vtt ne roule que les week end. Cela ne me dérange pas de l’immobiliser 24H, je peux même prolonger le test sur une semaine lol!

Bien vu, et comme cela tu sauras qu'on avait raison What a Face

_________________
"Finisher de la manche du départemental UFOLEP de la Neuville en HEZ" clown
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FOXx
Forumeur accro
Forumeur accro
FOXx

Masculin Nombre de messages : 3146
Age : 30
Localisation : Nogent / Oise
Marque du vélo : Canyon Nerve XC 5.0 / Ti 29"
Loisirs : Du VTT ... par foi ...
Date d'inscription : 15/02/2011

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeDim 17 Juin - 18:37

louis-02 a écrit:
salut

je vais suivre le conseil de Wile E.coyote .

Le vtt ne roule que les week end. Cela ne me dérange pas de l’immobiliser 24H, je peux même prolonger le test sur une semaine lol!


J'avais fait le calcul avec la formule pV^1,4 (1,4 : constante de l'air).

En prenant amortisseur diamètre intérieur 25 mm, longueur 50 mm, ça te fait volume : 24 543 mm^3

En prenant longueur tuyau pompe : 160 mm, diamètre 4 mm intérieur : 2010 mm^3

Soit pour un amorto gonflé à 150 PSI : 150 X 24 543 ^1,4 = 209 x 10^6

Avec le volume du tuyau de la pompe en plus : p = constante / volume = 209 x 10^6 / (24 543 + 2010)^1,4 = 133 PSI ...

Sachant que j'ai mesuré vite fait et que je n'ai pas pris en compte le forme intérieur de l'amorto scratch , ça me semble se rapprocher de ce que tu disais :

Dimanche je l'ai monté à 150 PSI et ce soir j'ai contrôlé, je suis à 130 PSI.

j'espère juste qu'il n'a pas de problème de fuite, sinon on aura bien l'air con ... mortderire .

+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
louis-02
Forumeur débutant
Forumeur débutant
louis-02

Masculin Nombre de messages : 58
Age : 34
Localisation : Rozet ST albain
Marque du vélo : lapierre
Date d'inscription : 19/03/2012

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeDim 17 Juin - 20:42

FOXx amortiseur qui perd de l'air [résolu] 432685

mais comment expliquer que lors du gonflage dés que je dépasse le 160PSI la pression diminue et au manomètre?

Mon amorto supporte au max 180 PSI.

enfin demain je vais le fixer la pompe à l'amorto on verra bien.

Toujours je voulais vous dire merci de me donner un coup de main.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FOXx
Forumeur accro
Forumeur accro
FOXx

Masculin Nombre de messages : 3146
Age : 30
Localisation : Nogent / Oise
Marque du vélo : Canyon Nerve XC 5.0 / Ti 29"
Loisirs : Du VTT ... par foi ...
Date d'inscription : 15/02/2011

amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitimeDim 17 Juin - 20:54

louis-02 a écrit:

mais comment expliquer que lors du gonflage dés que je dépasse le 160PSI la pression diminue et au manomètre?

.

Là je ne sais pas ...

Enfin, ce que l'on voulait te démontrer, tu gonfles ton amorto à 150 Psi, tu débranches, tu rebranches, tu auras 130 Psi, tu débranche tu rebranches, tu auras environ 112 Psi, tu débranches, tu rebranches tu auras moins de 100 Psi et ainsi de suite ... et ça c'est normale.

Maintenant si tu gonfle à 150, attends 2 semaines, fais 3 - 4 sorties , tu rebranches et tu as 120 Psi c'est normale également (il n'y a pas de fuites).

Après si lorsque tu es branché, il y a dégonflage, il y a une fuite, mais si la pompe est liée à l'amorto, ça peut venir de la liaison Pompe/Amorto ou du tuyau de la pompe ... si tu prends les deux ensembles, le problème peut venir des deux.

Après je n'ai jamais eu de problème de dégonflage de l'amorto, mais je pense que sur une sortie qui tabasse pas mal, si l'amorto fuit vraiment, tu dois le sentir sans mettre ta pompe simplement en sentant ton vélo beaucoup plus mou et moins réactif qu'au départ.

+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




amortiseur qui perd de l'air [résolu] Empty
MessageSujet: Re: amortiseur qui perd de l'air [résolu]   amortiseur qui perd de l'air [résolu] Icon_minitime

Revenir en haut Aller en bas
 
amortiseur qui perd de l'air [résolu]
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» amortiseur qui perd de l'air [résolu]
» Très joli texte pour passer le cap... quand on perd un fidèle compagnon...
» [RÉSOLU] Pointer vers UN post
» Le bon vieux français se perd
» Les têtes plombées ... on s'y perd !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
VTT PICARD Le forum :: Le VTT sous toutes ses formes :: Le coin Matos :: Le coin mécanique-
Sauter vers: